<!DOCTYPE html>
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" class="no-js">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="theme-color" content="#003c50"/>	<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.bipps.org/xmlrpc.php" />
<script type="text/javascript">
if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
var originalAddEventListener = EventTarget.prototype.addEventListener,
oldWidth = window.innerWidth;
EventTarget.prototype.addEventListener = function (eventName, eventHandler, useCapture) {
if (eventName === "resize") {
originalAddEventListener.call(this, eventName, function (event) {
if (oldWidth === window.innerWidth) {
return;
}
else if (oldWidth !== window.innerWidth) {
oldWidth = window.innerWidth;
}
if (eventHandler.handleEvent) {
eventHandler.handleEvent.call(this, event);
}
else {
eventHandler.call(this, event);
};
}, useCapture);
}
else {
originalAddEventListener.call(this, eventName, eventHandler, useCapture);
};
};
};
</script>
<title>Don’t Kentucky’s students deserve at least 50 – 50 odds of learning to read well? - The Bluegrass Institute for Public Policy Solutions</title>
<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.bipps.org/dont-kentuckys-students-deserve-at-least-50-50-odds-of-learning-to-read-well/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Don’t Kentucky’s students deserve at least 50 – 50 odds of learning to read well? - The Bluegrass Institute for Public Policy Solutions" />
<meta property="og:description" content="It’s not happening after nearly 30 years of KERA I am seeing claims on Twitter – from some – that many Kentucky teachers are great at teaching reading, but the reality is that results from credible testing point to another conclusion. Here is a quick breakdown of the percentages of Kentucky’s students who perform at&hellip;" />
<meta property="og:url" content="http://www.bipps.org/dont-kentuckys-students-deserve-at-least-50-50-odds-of-learning-to-read-well/" />
<meta property="og:site_name" content="The Bluegrass Institute for Public Policy Solutions" />
<meta property="article:tag" content="ACT" />
<meta property="article:tag" content="NAEP" />
<meta property="article:tag" content="Reading Instruction" />
<meta property="article:tag" content="Reading Wars" />
<meta property="article:section" content="Education" />
<meta property="article:published_time" content="2019-12-29T21:24:24+00:00" />
<meta property="og:image" content="http://www.bipps.org/wp-content/uploads/Percent-of-All-Studs-and-Blacks-Meeting-ACT-Benchmarks-for-Reading-with-NAEP-Results-1024x578.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="It’s not happening after nearly 30 years of KERA I am seeing claims on Twitter – from some – that many Kentucky teachers are great at teaching reading, but the reality is that results from credible testing point to another conclusion. Here is a quick breakdown of the percentages of Kentucky’s students who perform at&hellip;" />
<meta name="twitter:title" content="Don’t Kentucky’s students deserve at least 50 – 50 odds of learning to read well? - The Bluegrass Institute for Public Policy Solutions" />
<meta name="twitter:image" content="http://www.bipps.org/wp-content/uploads/Percent-of-All-Studs-and-Blacks-Meeting-ACT-Benchmarks-for-Reading-with-NAEP-Results-1024x578.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.bipps.org/#website","url":"http://www.bipps.org/","name":"The Bluegrass Institute for Public Policy Solutions","potentialAction":{"@type":"SearchAction","target":"http://www.bipps.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.bipps.org/dont-kentuckys-students-deserve-at-least-50-50-odds-of-learning-to-read-well/#primaryimage","url":"http://www.bipps.org/wp-content/uploads/Percent-of-All-Studs-and-Blacks-Meeting-ACT-Benchmarks-for-Reading-with-NAEP-Results.jpg","width":2550,"height":1440},{"@type":"WebPage","@id":"http://www.bipps.org/dont-kentuckys-students-deserve-at-least-50-50-odds-of-learning-to-read-well/#webpage","url":"http://www.bipps.org/dont-kentuckys-students-deserve-at-least-50-50-odds-of-learning-to-read-well/","inLanguage":"en-US","name":"Don\u2019t Kentucky\u2019s students deserve at least 50 \u2013 50 odds of learning to read well? - The Bluegrass Institute for Public Policy Solutions","isPartOf":{"@id":"http://www.bipps.org/#website"},"primaryImageOfPage":{"@id":"http://www.bipps.org/dont-kentuckys-students-deserve-at-least-50-50-odds-of-learning-to-read-well/#primaryimage"},"datePublished":"2019-12-29T21:24:24+00:00","dateModified":"2019-12-29T21:24:24+00:00","author":{"@id":"http://www.bipps.org/#/schema/person/3dcfe78f2a4fcc49f9d7df6de12d61ba"}},{"@type":["Person"],"@id":"http://www.bipps.org/#/schema/person/3dcfe78f2a4fcc49f9d7df6de12d61ba","name":"Richard Innes","image":{"@type":"ImageObject","@id":"http://www.bipps.org/#authorlogo","url":"http://2.gravatar.com/avatar/bad6ddfdd432e1674340c27393bf3ee1?s=96&d=mm&r=g","caption":"Richard Innes"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Bluegrass Institute for Public Policy Solutions &raquo; Feed" href="http://www.bipps.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bluegrass Institute for Public Policy Solutions &raquo; Comments Feed" href="http://www.bipps.org/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bipps.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://www.bipps.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.bipps.org/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.bipps.org/wp-content/cache/wpfc-minified/8aa124ok/bqqc5.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<!-- <link rel='stylesheet' id='theme-my-login-css'  href='http://www.bipps.org/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.0.14' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.bipps.org/wp-content/cache/wpfc-minified/ehoe2cq4/bqqc5.css" media="all"/>
<link rel='stylesheet' id='dt-web-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C600%2C700%7COpen+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C600%2C700%7CRaleway%3A400%2C500%2C600%2C700&#038;ver=5.2.5' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='dt-main-css'  href='http://www.bipps.org/wp-content/themes/dt-the7/css/main.min.css?ver=6.5.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.bipps.org/wp-content/cache/wpfc-minified/qjqxmuon/bqqc5.css" media="all"/>
<style id='dt-main-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='dt-awsome-fonts-back-css'  href='http://www.bipps.org/wp-content/themes/dt-the7/fonts/FontAwesome/back-compat.min.css?ver=6.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dt-awsome-fonts-css'  href='http://www.bipps.org/wp-content/themes/dt-the7/fonts/FontAwesome/css/fontawesome-all.min.css?ver=6.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dt-fontello-css'  href='http://www.bipps.org/wp-content/themes/dt-the7/fonts/fontello/css/fontello.min.css?ver=6.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dt-custom-css'  href='http://www.bipps.org/wp-content/uploads/the7-css/custom.css?ver=e868d6baf416' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dt-media-css'  href='http://www.bipps.org/wp-content/uploads/the7-css/media.css?ver=e868d6baf416' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style-css'  href='http://www.bipps.org/wp-content/themes/dt-the7/style.css?ver=6.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.bipps.org/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.bipps.org/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.bipps.org/wp-content/cache/wpfc-minified/g3f6i60i/bqqc5.css" media="all"/>
<script src='//www.bipps.org/wp-content/cache/wpfc-minified/2datej6i/bqqc5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.bipps.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='http://www.bipps.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.bipps.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.4'></script> -->
<!-- <script type='text/javascript' src='http://www.bipps.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.4'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var dtLocal = {"themeUrl":"http:\/\/www.bipps.org\/wp-content\/themes\/dt-the7","passText":"To view this protected post, enter the password below:","moreButtonText":{"loading":"Loading...","loadMore":"Load more"},"postID":"30724","ajaxurl":"http:\/\/www.bipps.org\/wp-admin\/admin-ajax.php","contactMessages":{"required":"One or more fields have an error. Please check and try again.","terms":"Please accept the privacy policy."},"ajaxNonce":"bb9be1fc7c","pageData":"","themeSettings":{"smoothScroll":"off","lazyLoading":false,"accentColor":{"mode":"gradient","color":["#003c50","#197382"]},"desktopHeader":{"height":80},"floatingHeader":{"showAfter":140,"showMenu":true,"height":80,"logo":{"showLogo":true,"html":"<img class=\" preload-me\" src=\"http:\/\/www.bipps.org\/wp-content\/uploads\/50px.png\" srcset=\"http:\/\/www.bipps.org\/wp-content\/uploads\/50px.png 170w, http:\/\/www.bipps.org\/wp-content\/uploads\/50px.png 170w\" width=\"170\" height=\"50\"   sizes=\"170px\" alt=\"The Bluegrass Institute for Public Policy Solutions\" \/>","url":"http:\/\/www.bipps.org\/"}},"mobileHeader":{"firstSwitchPoint":1050,"secondSwitchPoint":778,"firstSwitchPointHeight":80,"secondSwitchPointHeight":80},"stickyMobileHeaderFirstSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"http:\/\/www.bipps.org\/wp-content\/uploads\/50px.png\" srcset=\"http:\/\/www.bipps.org\/wp-content\/uploads\/50px.png 170w, http:\/\/www.bipps.org\/wp-content\/uploads\/50px.png 170w\" width=\"170\" height=\"50\"   sizes=\"170px\" alt=\"The Bluegrass Institute for Public Policy Solutions\" \/>"}},"stickyMobileHeaderSecondSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"http:\/\/www.bipps.org\/wp-content\/uploads\/50px.png\" srcset=\"http:\/\/www.bipps.org\/wp-content\/uploads\/50px.png 170w, http:\/\/www.bipps.org\/wp-content\/uploads\/70px.png 239w\" width=\"170\" height=\"50\"   sizes=\"170px\" alt=\"The Bluegrass Institute for Public Policy Solutions\" \/>"}},"content":{"textColor":"#85868c","headerColor":"#333333"},"stripes":{"stripe1":{"textColor":"#787d85","headerColor":"#3b3f4a"},"stripe2":{"textColor":"#8b9199","headerColor":"#ffffff"},"stripe3":{"textColor":"#ffffff","headerColor":"#ffffff"}}},"VCMobileScreenWidth":"768"};
var dtShare = {"shareButtonText":{"facebook":"Share on Facebook","twitter":"Tweet","pinterest":"Pin it","linkedin":"Share on Linkedin","whatsapp":"Share on Whatsapp","google":"Share on Google Plus","download":"Download image"},"overlayOpacity":"85"};
/* ]]> */
</script>
<script src='//www.bipps.org/wp-content/cache/wpfc-minified/6ykfi9pd/bqqc5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.bipps.org/wp-content/themes/dt-the7/js/above-the-fold.min.js?ver=6.5.0'></script> -->
<link rel='https://api.w.org/' href='http://www.bipps.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bipps.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bipps.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='http://www.bipps.org/?p=30724' />
<link rel="alternate" type="application/json+oembed" href="http://www.bipps.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bipps.org%2Fdont-kentuckys-students-deserve-at-least-50-50-odds-of-learning-to-read-well%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bipps.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bipps.org%2Fdont-kentuckys-students-deserve-at-least-50-50-odds-of-learning-to-read-well%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.bipps.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(event) { 
var $load = document.getElementById("load");
var removeLoading = setTimeout(function() {
$load.className += " loader-removed";
}, 500);
});
</script>
<link rel="icon" href="http://www.bipps.org/wp-content/uploads/25x25.jpg" type="image/jpeg" sizes="16x16"/><link rel="icon" href="http://www.bipps.org/wp-content/uploads/50x50.jpg" type="image/jpeg" sizes="32x32"/><script type="text/javascript">function setREVStartSize(e){									
try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
}catch(d){console.log("Failure at Presize of Slider:"+d)}						
};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-30724 single-format-standard no-comments disabled-hover-icons dt-responsive-on accent-gradient srcset-enabled btn-material custom-btn-color custom-btn-hover-color bold-icons phantom-sticky phantom-shadow-decoration phantom-main-logo-on sticky-mobile-header top-header first-switch-logo-center first-switch-menu-right second-switch-logo-center second-switch-menu-right right-mobile-menu layzr-loading-on popup-message-style dt-fa-compatibility the7-ver-6.5.0 wpb-js-composer js-comp-ver-5.4.7 vc_responsive">
<!-- The7 6.5.0 -->
<div id="load" class="hourglass-loader">
<div class="load-wrap"></div>
</div>
<div id="page">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="masthead inline-header right widgets shadow-decoration small-mobile-menu-icon dt-parent-menu-clickable show-mobile-logo" role="banner">
<div class="top-bar top-bar-line-hide">
<div class="top-bar-bg" ></div>
<div class="left-widgets mini-widgets"><span class="mini-contacts email show-on-desktop near-logo-first-switch in-menu-second-switch">mrobinson@freedomkentucky.com</span></div>			<div class="right-widgets mini-widgets"><div class="soc-ico show-on-desktop in-top-bar-right in-menu-second-switch custom-bg disabled-border border-off hover-custom-bg hover-disabled-border  hover-border-off"><a title="Facebook" href="https://www.facebook.com/BluegrassInstitute/" target="_blank" class="facebook"><span class="soc-font-icon"></span><span class="screen-reader-text">Facebook</span></a><a title="Twitter" href="http://www.twitter.com/bipps" target="_blank" class="twitter"><span class="soc-font-icon"></span><span class="screen-reader-text">Twitter</span></a></div></div>		</div>
<header class="header-bar">
<div class="branding">
<div id="site-title" class="assistive-text">The Bluegrass Institute for Public Policy Solutions</div>
<div id="site-description" class="assistive-text"></div>
<a href="http://www.bipps.org/"><img class=" preload-me" src="http://www.bipps.org/wp-content/uploads/50px.png" srcset="http://www.bipps.org/wp-content/uploads/50px.png 170w, http://www.bipps.org/wp-content/uploads/50px.png 170w" width="170" height="50"   sizes="170px" alt="The Bluegrass Institute for Public Policy Solutions" /><img class="mobile-logo preload-me" src="http://www.bipps.org/wp-content/uploads/50px.png" srcset="http://www.bipps.org/wp-content/uploads/50px.png 170w, http://www.bipps.org/wp-content/uploads/70px.png 239w" width="170" height="50"   sizes="170px" alt="The Bluegrass Institute for Public Policy Solutions" /></a>				</div>
<ul id="primary-menu" class="main-nav bg-outline-decoration hover-bg-decoration active-bg-decoration animate-click-decoration level-arrows-on outside-item-double-margin" role="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26372 first"><a href='http://www.bipps.org/about/' data-level='1'><span class="menu-item-text"><span class="menu-text">About</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26521"><a href='http://www.bipps.org/wins/' data-level='1'><span class="menu-item-text"><span class="menu-text">Wins</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26553"><a href='http://www.bipps.org/blog/bluegrass-beacon-column/' data-level='1'><span class="menu-item-text"><span class="menu-text">Bluegrass Beacon Column</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26360"><a href='http://www.bipps.org/blog/' data-level='1'><span class="menu-item-text"><span class="menu-text">Blog</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href='https://interland3.donorperfect.net/weblink/weblink.aspx?name=E118626&#038;id=3' target='_blank' data-level='1'><i class="far fa-heart"></i><span class="menu-item-text"><span class="menu-text">Donate</span></span></a></li> </ul>
<div class="mini-widgets"><div class="mini-search show-on-desktop near-logo-first-switch near-logo-second-switch">	<form class="searchform" role="search" method="get" action="http://www.bipps.org/">
<label for="search" class="screen-reader-text">Search:</label>
<input type="text" class="field searchform-s" name="s" value="" placeholder="Type and hit enter &hellip;" />
<input type="submit" class="assistive-text searchsubmit" value="Go!" />
<a href="#go" id="trigger-overlay" class="submit text-disable">&nbsp;</a>
</form></div></div>
</header>
</div><div class='dt-close-mobile-menu-icon'><span></span></div>
<div class='dt-mobile-header'>
<ul id="mobile-menu" class="mobile-main-nav" role="menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26372 first"><a href='http://www.bipps.org/about/' data-level='1'><span class="menu-item-text"><span class="menu-text">About</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26521"><a href='http://www.bipps.org/wins/' data-level='1'><span class="menu-item-text"><span class="menu-text">Wins</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26553"><a href='http://www.bipps.org/blog/bluegrass-beacon-column/' data-level='1'><span class="menu-item-text"><span class="menu-text">Bluegrass Beacon Column</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26360"><a href='http://www.bipps.org/blog/' data-level='1'><span class="menu-item-text"><span class="menu-text">Blog</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href='https://interland3.donorperfect.net/weblink/weblink.aspx?name=E118626&#038;id=3' target='_blank' data-level='1'><i class="far fa-heart"></i><span class="menu-item-text"><span class="menu-text">Donate</span></span></a></li> 	</ul>
<div class='mobile-mini-widgets-in-menu'></div>
</div>
<div class="page-title content-left disabled-bg breadcrumbs-off breadcrumbs-mobile-off page-title-responsive-enabled">
<div class="wf-wrap">
<div class="page-title-head hgroup"><h1 class="entry-title">Don’t Kentucky’s students deserve at least 50 – 50 odds of learning to read well?</h1></div>			</div>
</div>
<div id="main" class="sidebar-right sidebar-divider-vertical"  >
<div class="main-gradient"></div>
<div class="wf-wrap">
<div class="wf-container-main">
<div id="content" class="content" role="main">
<article id="post-30724" class="horizontal-fancy-style post-30724 post type-post status-publish format-standard category-education category-transparency-and-accountability tag-act tag-naep tag-reading-instruction tag-reading-wars category-4 category-9 description-off">
<div class="entry-content"><p><strong>It’s not happening after nearly 30 years of KERA</strong></p>
<p>I am seeing claims on Twitter – from some – that many Kentucky teachers are great at teaching reading, but the reality is that results from credible testing point to another conclusion. </p>
<p>Here is a quick breakdown of the percentages of Kentucky’s students who perform at desired levels for reading on the ACT college entrance test and on the National Assessment of Educational Progress (NAEP).</p>
<p><img src="http://www.bipps.org/wp-content/uploads/Percent-of-All-Studs-and-Blacks-Meeting-ACT-Benchmarks-for-Reading-with-NAEP-Results-1024x578.jpg" alt="" width="1024" height="578" class="aligncenter size-large wp-image-30729" srcset="http://www.bipps.org/wp-content/uploads/Percent-of-All-Studs-and-Blacks-Meeting-ACT-Benchmarks-for-Reading-with-NAEP-Results-1024x578.jpg 1024w, http://www.bipps.org/wp-content/uploads/Percent-of-All-Studs-and-Blacks-Meeting-ACT-Benchmarks-for-Reading-with-NAEP-Results-300x169.jpg 300w, http://www.bipps.org/wp-content/uploads/Percent-of-All-Studs-and-Blacks-Meeting-ACT-Benchmarks-for-Reading-with-NAEP-Results-768x434.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> </p>
<p>As you can see, whether we are talking about the NAEP or the ACT, not even half of Kentucky’s students perform at a desired level on reading. </p>
<p>When we consider the state’s black students’ performance on reading, the picture is FAR worse. </p>
<p>Clearly, there is a problem with reading instruction in Kentucky. And, after reading an ever-growing list of reports and articles pointing to teachers not being properly prepared to teach reading, such as those I’ve talked about <a href="http://www.bipps.org/another-testimony-about-problems-with-reading-instruction-from-an-unusual-source-the-national-council-on-teacher-quality/">here</a>, <a href="http://www.bipps.org/reading-wars-update/">here</a> and <a href="http://www.bipps.org/pbs-news-hour-gets-it-about-poor-reading-instruction-and-how-to-fix-it/">here</a>, I don’t think we can blame this on the students. </p>
<p>Kentucky reflects a nationwide problem – many teachers were never taught how to teach reading properly. </p>
<p>But, we can do better. <a href="http://www.bipps.org/some-more-food-for-thought-on-the-mississippi-naep-situation/">Mississippi, for one example, is showing us that retraining teachers to properly instruct reading can pay notable dividends IF we are smart enough to admit we do have a problem and move out to address it</a>. One way to start is to pass a literacy bill similar to the 2013 legislation that passed in Mississippi. Legislators tried to do this last year, but the bill went nowhere when problem deniers tore it apart.</p>
<p>But, so long as we have folks claiming many teachers do know how to teach reading in Kentucky, our kids will continue to face less than 50 – 50 odds of real reading success. </p>
<p>And, don’t forget, that after the fourth grade, we expect kids to be able to read to learn. So, those that can’t read well are eventually going to suffer in a lot more subjects than just reading.</p>
<p>Tech Data: The NAEP scores come from the <a href="https://www.nationsreportcard.gov/ndecore/landing">NAEP Data Explorer</a> and the ACT data comes from the Kentucky Department of Education’s <a href="https://openhouse.education.ky.gov/Data/Download?file=COLLEGE_ADMISSIONS_EXAM.xlsx&amp;path=SRC%5CDatasets%5C20182019">2018-2019 COLLEGE_ADMISSIONS_EXAM Excel spreadsheet</a>.</p>
</div><div class="post-meta wf-mobile-collapsed"><div class="entry-meta"><span class="category-link">Category:&nbsp;<a href="http://www.bipps.org/category/education/" >Education</a>, <a href="http://www.bipps.org/category/transparency-and-accountability/" >Transparency and Accountability</a></span><a class="author vcard" href="http://www.bipps.org/author/richard-innes/" title="View all posts by Richard Innes" rel="author">By <span class="fn">Richard Innes</span></a><a href="http://www.bipps.org/2019/12/29/" title="9:24 pm" class="data-link" rel="bookmark"><time class="entry-date updated" datetime="2019-12-29T21:24:24+00:00">December 29, 2019</time></a></div><div class="entry-tags">Tags:&nbsp;<a href="http://www.bipps.org/tag/act/" rel="tag">ACT</a><a href="http://www.bipps.org/tag/naep/" rel="tag">NAEP</a><a href="http://www.bipps.org/tag/reading-instruction/" rel="tag">Reading Instruction</a><a href="http://www.bipps.org/tag/reading-wars/" rel="tag">Reading Wars</a></div></div><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><span class="nav-previous disabled"></span><a class="back-to-list" href="http://www.bipps.org/blog/"><i class="fa fa-th" aria-hidden="true"></i></a><a class="nav-next" href="http://www.bipps.org/kentucky-tonight-as-always-provides-interesting-food-for-thought-pt-2/" rel="prev"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Next</span><span class="screen-reader-text">Next post:</span><span class="post-title h4-size">Kentucky Tonight, as always, provides interesting food for thought Pt. 2</span></a></div></nav><div class="single-related-posts"><h3>Related Posts</h3><section class="items-grid"><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="http://www.bipps.org/kentucky-tonight-as-always-provides-interesting-food-for-thought-pt-2/" ><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="http://www.bipps.org/wp-content/uploads/G4-Reading-Kentucky-Flat-Years-110x80.jpg" data-srcset="http://www.bipps.org/wp-content/uploads/G4-Reading-Kentucky-Flat-Years-110x80.jpg 110w, http://www.bipps.org/wp-content/uploads/G4-Reading-Kentucky-Flat-Years-220x160.jpg 220w" width="110" height="80"  alt="" /></a></div><div class="post-content"><a href="http://www.bipps.org/kentucky-tonight-as-always-provides-interesting-food-for-thought-pt-2/">Kentucky Tonight, as always, provides interesting food for thought Pt. 2</a><br /><time class="text-secondary" datetime="2019-12-21T21:16:03+00:00">December 21, 2019</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="http://www.bipps.org/kentucky-tonight-as-always-provides-interesting-food-for-thought-pt-1/" ><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="http://www.bipps.org/wp-content/uploads/G4-Math-Early-Years-of-KERA-110x80.jpg" data-srcset="http://www.bipps.org/wp-content/uploads/G4-Math-Early-Years-of-KERA-110x80.jpg 110w, http://www.bipps.org/wp-content/uploads/G4-Math-Early-Years-of-KERA-220x160.jpg 220w" width="110" height="80"  alt="" /></a></div><div class="post-content"><a href="http://www.bipps.org/kentucky-tonight-as-always-provides-interesting-food-for-thought-pt-1/">Kentucky Tonight, as always, provides interesting food for thought Pt. 1</a><br /><time class="text-secondary" datetime="2019-12-18T20:29:10+00:00">December 18, 2019</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="http://www.bipps.org/president-stivers-criticizes-ky-board-of-education-reorganization/" ><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="http://www.bipps.org/wp-content/uploads/2012/01/Quoteoftheday-300x210-110x80.jpg" data-srcset="http://www.bipps.org/wp-content/uploads/2012/01/Quoteoftheday-300x210-110x80.jpg 110w, http://www.bipps.org/wp-content/uploads/2012/01/Quoteoftheday-300x210-220x160.jpg 220w" width="110" height="80"  alt="" /></a></div><div class="post-content"><a href="http://www.bipps.org/president-stivers-criticizes-ky-board-of-education-reorganization/">President Stivers criticizes KY Board of Education reorganization</a><br /><time class="text-secondary" datetime="2019-12-13T12:37:08+00:00">December 13, 2019</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="http://www.bipps.org/shortchanging-the-taxpayer-on-the-full-information/" ><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="http://www.bipps.org/wp-content/uploads/Revenue-for-Local-and-State-2008-to-2018-in-Unadjusted-and-Constant-Dollars-110x80.jpg" data-srcset="http://www.bipps.org/wp-content/uploads/Revenue-for-Local-and-State-2008-to-2018-in-Unadjusted-and-Constant-Dollars-110x80.jpg 110w, http://www.bipps.org/wp-content/uploads/Revenue-for-Local-and-State-2008-to-2018-in-Unadjusted-and-Constant-Dollars-220x160.jpg 220w" width="110" height="80"  alt="" /></a></div><div class="post-content"><a href="http://www.bipps.org/shortchanging-the-taxpayer-on-the-full-information/">Shortchanging the taxpayer on the full information</a><br /><time class="text-secondary" datetime="2019-12-10T19:22:56+00:00">December 10, 2019</time></div></article></div></section></div>
</article>
</div><!-- #content -->
<aside id="sidebar" class="sidebar">
<div class="sidebar-content widget-divider-off">
<section id="media_video-2" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-30724-1" preload="metadata" controls="controls"><source type="video/vimeo" src="https://vimeo.com/30566649?loop=0&#038;_=1" /><a href="https://vimeo.com/30566649?loop=0">https://vimeo.com/30566649?loop=0</a></video></div></section><section id="text-2" class="widget widget_text"><div class="widget-title">Get involved today</div>			<div class="textwidget"><p>The Bluegrass Institute for Public Policy Solutions works with Kentuckians, pro-liberty coalitions, grassroots organizations and business owners to advance freedom and prosperity by promoting free-market capitalism, individual liberty and transparent government.<em> <a style="color: #013e52;" href="http://www.bipps.org/get-involved-today/">Join Us</a></em></p>
</div>
</section><section id="presscore-blog-posts-2" class="widget widget_presscore-blog-posts"><div class="widget-title">Recent Posts</div><ul class="recent-posts"><li><article class="post-format-standard"><div class="post-content"><a href="http://www.bipps.org/dont-kentuckys-students-deserve-at-least-50-50-odds-of-learning-to-read-well/">Don’t Kentucky’s students deserve at least 50 – 50 odds of learning to read well?</a><br /><time class="text-secondary" datetime="2019-12-29T21:24:24+00:00">December 29, 2019</time></div></article></li><li><article class="post-format-standard"><div class="post-content"><a href="http://www.bipps.org/kentucky-tonight-as-always-provides-interesting-food-for-thought-pt-2/">Kentucky Tonight, as always, provides interesting food for thought Pt. 2</a><br /><time class="text-secondary" datetime="2019-12-21T21:16:03+00:00">December 21, 2019</time></div></article></li><li><article class="post-format-standard"><div class="post-content"><a href="http://www.bipps.org/kentucky-tonight-as-always-provides-interesting-food-for-thought-pt-1/">Kentucky Tonight, as always, provides interesting food for thought Pt. 1</a><br /><time class="text-secondary" datetime="2019-12-18T20:29:10+00:00">December 18, 2019</time></div></article></li><li><article class="post-format-standard"><div class="post-content"><a href="http://www.bipps.org/president-stivers-criticizes-ky-board-of-education-reorganization/">President Stivers criticizes KY Board of Education reorganization</a><br /><time class="text-secondary" datetime="2019-12-13T12:37:08+00:00">December 13, 2019</time></div></article></li><li><article class="post-format-standard"><div class="post-content"><a href="http://www.bipps.org/shortchanging-the-taxpayer-on-the-full-information/">Shortchanging the taxpayer on the full information</a><br /><time class="text-secondary" datetime="2019-12-10T19:22:56+00:00">December 10, 2019</time></div></article></li></ul></section><section id="categories-2" class="widget widget_categories"><div class="widget-title">Categories</div><form action="http://www.bipps.org" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Select Category</option>
<option class="level-0" value="2182">Bluegrass Beacon&nbsp;&nbsp;(70)</option>
<option class="level-0" value="2087">Bluegrass Institute&nbsp;&nbsp;(11)</option>
<option class="level-0" value="1639">Broadband&nbsp;&nbsp;(11)</option>
<option class="level-0" value="2067">Center for Open Government&nbsp;&nbsp;(23)</option>
<option class="level-0" value="1501">Civics&nbsp;&nbsp;(8)</option>
<option class="level-0" value="1596">Criminal Justice Reform&nbsp;&nbsp;(4)</option>
<option class="level-0" value="2419">Drug Pricing&nbsp;&nbsp;(5)</option>
<option class="level-0" value="1198">Economic Revival&nbsp;&nbsp;(27)</option>
<option class="level-0" value="4">Education&nbsp;&nbsp;(1,826)</option>
<option class="level-0" value="1510">Election&nbsp;&nbsp;(19)</option>
<option class="level-0" value="305">Energy&nbsp;&nbsp;(157)</option>
<option class="level-0" value="1498">Event&nbsp;&nbsp;(9)</option>
<option class="level-0" value="98">Featured_News&nbsp;&nbsp;(52)</option>
<option class="level-0" value="1284">Federalism&nbsp;&nbsp;(5)</option>
<option class="level-0" value="749">Fundraising&nbsp;&nbsp;(2)</option>
<option class="level-0" value="672">Health care&nbsp;&nbsp;(59)</option>
<option class="level-0" value="1821">Higher Education&nbsp;&nbsp;(4)</option>
<option class="level-0" value="45">Increase Free Markets&nbsp;&nbsp;(198)</option>
<option class="level-0" value="863">Individual liberty&nbsp;&nbsp;(11)</option>
<option class="level-0" value="792">Labor&nbsp;&nbsp;(92)</option>
<option class="level-0" value="1135">Legal&nbsp;&nbsp;(12)</option>
<option class="level-0" value="161">Media&nbsp;&nbsp;(217)</option>
<option class="level-0" value="58">News&nbsp;&nbsp;(1,060)</option>
<option class="level-0" value="2088">open meetings&nbsp;&nbsp;(5)</option>
<option class="level-0" value="912">Pension reform&nbsp;&nbsp;(100)</option>
<option class="level-0" value="2089">preamble&nbsp;&nbsp;(1)</option>
<option class="level-0" value="10">Reduce Government Spending&nbsp;&nbsp;(256)</option>
<option class="level-0" value="1234">Regulation&nbsp;&nbsp;(30)</option>
<option class="level-0" value="340">Right to Work&nbsp;&nbsp;(71)</option>
<option class="level-0" value="1768">School Choice&nbsp;&nbsp;(39)</option>
<option class="level-0" value="2091">secret ballots&nbsp;&nbsp;(1)</option>
<option class="level-0" value="6">Smaller Government&nbsp;&nbsp;(274)</option>
<option class="level-0" value="1590">Speaking engagement&nbsp;&nbsp;(2)</option>
<option class="level-0" value="1709">Sports Projects&nbsp;&nbsp;(2)</option>
<option class="level-0" value="1704">State Budget&nbsp;&nbsp;(10)</option>
<option class="level-0" value="800">Taxes&nbsp;&nbsp;(32)</option>
<option class="level-0" value="808">Telecom reform&nbsp;&nbsp;(13)</option>
<option class="level-0" value="1849">Tobacco&nbsp;&nbsp;(4)</option>
<option class="level-0" value="2093">training requirements&nbsp;&nbsp;(2)</option>
<option class="level-0" value="9">Transparency and Accountability&nbsp;&nbsp;(1,357)</option>
<option class="level-0" value="1527">Transportation&nbsp;&nbsp;(6)</option>
<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(2,987)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
dropdown.parentNode.submit();
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</section>        </div>
</aside><!-- #sidebar -->

</div><!-- .wf-container -->
</div><!-- .wf-wrap -->
</div><!-- #main -->
<!-- !Footer -->
<footer id="footer" class="footer solid-bg">
<!-- !Bottom-bar -->
<div id="bottom-bar" class="logo-left" role="contentinfo">
<div class="wf-wrap">
<div class="wf-container-bottom">
<div class="wf-float-left">
Powered by: <a href="http://www.unikomedia.com"><img src="https://unikomedia.com/wp-content/uploads/2018/05/Uniko-shieldwp.png"> UNIKO Media</a> <i>"Creating marketing solutions for amazing clients."</i>                 
</div>
<div class="wf-float-right">
<div class="bottom-text-block">
<p><i class="fa fa-map-marker"></i> P.O. Box 11706, Lexington, KY 40577<br />
<a href="http://www.bipps.org/privacy-policy/">Privacy Policy</a></p>
</div>
</div>
</div><!-- .wf-container-bottom -->
</div><!-- .wf-wrap -->
</div><!-- #bottom-bar -->
</footer><!-- #footer -->
<a href="#" class="scroll-top"><span class="screen-reader-text">Go to Top</span></a>
</div><!-- #page -->
<!-- <link rel='stylesheet' id='mediaelement-css'  href='http://www.bipps.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.bipps.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.bipps.org/wp-content/cache/wpfc-minified/or8016d/bqqc5.css" media="all"/>
<script type='text/javascript' src='http://www.bipps.org/wp-content/themes/dt-the7/js/main.min.js?ver=6.5.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bipps.org/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.0.14'></script>
<script type='text/javascript' src='http://www.bipps.org/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.bipps.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.bipps.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bipps.org/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.bipps.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.6.1',blog:'165235702',post:'30724',tz:'0',srv:'www.bipps.org'} ]);
_stq.push([ 'clickTrackerInit', '165235702', '30724' ]);
</script>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div> 
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 0.700765132904 seconds, on 29-12-19 21:29:03 -->